A nous les petites anglaises - Forum austin mini cooper ado marcos

Problème d'éclairage

Aller en bas

Problème d'éclairage

Message par Sambucucciu le Lun 22 Oct 2018 - 21:08

Bonsoir à tous,

J'ai besoin de vos conseils car je n'ai plus aucun éclairage sur mon Austin Mini...
Je suis en train de la remonter suite à une restauration, et mon problème est que les veilleuses / codes / phares / clignotants / warning à l'avant et à l'arrière ne fonctionne pas.

En gros, je n'ai aucun éclairage sur la voiture... 
Je ne vois absolument pas d'où cela peut venir, car ma boite à fusible ainsi que mes fusibles sont neufs, et j'ai refait une partie des cosses...
Tous les boutons du tableau de bord sont neufs


La voiture démarre au quart de tour, les boutons de dégivrage et du test de liquide de frein fonctionnent parfaitement.
Est-ce que quelqu'un sait d'ou cela peut venir..?

Merci beaucoup pour votre aide, je commence un peu à désespérer... 

Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par maxi.mini le Lun 22 Oct 2018 - 21:34

As tu regardé le schéma de câblage pour voir tes alimentations par exemple  Shocked
avatar
maxi.mini
Pilote
Pilote

Masculin Messages : 286
Date d'inscription : 13/11/2016
Age : 49
Localisation : Yvelines

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Mar 23 Oct 2018 - 10:36

Oui, lors du démontage j’ai aussi étiquetté toutes les parties du faisceau électrique que je débranchais, justement pour ne pas faire d’erreur lors du remontage...
Je ne vois absolument pas d’ou peut venir le problème

Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Phil69 le Mar 23 Oct 2018 - 12:55

Salut Sambucucciu ,
As tu du jus qui arrive sur 'entrée des fusibles ?
Je crois que départ de l'alimentation des accessoires démarre soit du relais de démarreur si c'est ancienne mini , soit du démarreur en lui-même ;  Regarde si il n'y a pas un  fil qui ne serait pas branché  à ce niveau .
Phil69

Phil69
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 4
Date d'inscription : 08/10/2018
Localisation : 69

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Mar 23 Oct 2018 - 14:00

Salut Phil,
Je pense aussi qu’il s’agit d’un problème d’alimentation..!
Par contre ous les fils semblent être bien branchés
Je continue la recherche de la panne...

Le seul feu qui fonctionne est celui de recul ! Lorsque j’encleche la marche arrière


Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Mar 23 Oct 2018 - 14:04

Voici quelques photos


Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Mar 23 Oct 2018 - 14:09

Il y a cette broche sur le faisceau qui part du neiman, je ne sais absolument pas à quoi elle sert et rien n’est branché dessus, est-ce que ça peut venir de la ?

Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Phil69 le Mar 23 Oct 2018 - 18:54

A l'entrée des fusibles concernés par les circuits d'éclairage as tu du jus  ? as tu repéré les fusibles concernés  ?

Phil69
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 4
Date d'inscription : 08/10/2018
Localisation : 69

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Mok le Jeu 25 Oct 2018 - 18:33

Bonjour 
j ai eu bêtement l interrupteur principal qui était oxydé ...à voir 
 
sinon ,au voltmètre ou lampe témoin ,tu suis le circuit (pas très long et assez accessible sur une mini )
avatar
Mok
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 2
Date d'inscription : 17/06/2017
Localisation : Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par fth le Ven 26 Oct 2018 - 0:22

Vérifier aussi ta tresse de masse, en cas d’usure ou d’oxydation, ça a une fâcheuse tendance à couper l’alimentation électrique

_________________
l'humour sauve de tout ...bon à rien mais prêt à tout
avatar
fth
Modérator Dictator
Modérator Dictator

Masculin Messages : 3307
Date d'inscription : 23/11/2014
Age : 49
Localisation : Oleron 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Phil69 le Ven 26 Oct 2018 - 12:50

Oui , mais la tresse de masse , on a plus rien du tout ...  .

Phil69
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 4
Date d'inscription : 08/10/2018
Localisation : 69

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par fth le Ven 26 Oct 2018 - 13:25

Ah ben c'est sûr que ça va pas aider.

_________________
l'humour sauve de tout ...bon à rien mais prêt à tout
avatar
fth
Modérator Dictator
Modérator Dictator

Masculin Messages : 3307
Date d'inscription : 23/11/2014
Age : 49
Localisation : Oleron 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Jeu 8 Nov 2018 - 19:43

Bonsoir à tous,

Désolé de ne pas avoir répondu à vos messages je n’ai plus eu le temps de m’occuper de la mini...
Alors je n’ai pas d’alimentation sur le dernier fusible (le plus bas)...
C’est un fils rouge et vert, qui arrive sur une broche qui n’est reliée à rien...

Je pense que ça vient de la, mes masses sont bonnes...

Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Jeu 8 Nov 2018 - 22:34

Bonsoir à tous,

Alors après avoir passé la soirée à nettoyer et vérifier le câblage certains éléments se sont remis à fonctionner (parfois par intermittence...)

Un petit compte rendu : 
Toutes mes masses sont ok 
Les feux de stop sont ok
Les feux de recul sont ok
Les warnings fonctionnent par intermittence (une fois oui, une fois non)
Le klaxon fonctionne par intermittence (une fois oui, une fois non)
Le bouton du circuit de frein fonctionne par intermittence (une fois oui, une fois non)

Appel de phares, feux de routes, feux de croisements, veilleuses, éclairage du tableau de bord H.S... 
J'ai du courant à l'entrée et a la sortie des fusibles 1-2-3, mais rien du tout au fusible 4. 
Ma boite à fusible est neuve, et j'ai refais toutes les cosses... 

Voilà tout, bonne soirée tout le monde Smile

Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par maxi.mini le Ven 9 Nov 2018 - 7:21

Si tu n'a pas d'alimentation au fusible numéros 4 il faut que tu l'alimente en directe , cela  te permetteras de voir si le problème vient de la 
Après regarde sur un schéma d'où vient l'alimentation de ce fusible
avatar
maxi.mini
Pilote
Pilote

Masculin Messages : 286
Date d'inscription : 13/11/2016
Age : 49
Localisation : Yvelines

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Sambucucciu le Dim 11 Nov 2018 - 20:23

Salut,
J’ai alimenté le fusible numéro 4 en direct, mes veilleuses / feux de croisements et phares fonctionnent.
Par contre les clignotants non, je pense aussi avoir un problème de comodo...

L’alimentation du fusible vient apparement du + permanent. Mais est-ce que quelqu’un sait à quoi sert cette cosse ?
Voici la photo du câblage sous le tableau de bord, est-ce que ça vous semble correct ?
Si quelqu’un pouvait m’envoyer la même photo histoire que je puisse comparer ce serait sympa

Merci !


Sambucucciu
Conduite accompagnée
Conduite accompagnée

Masculin Messages : 12
Date d'inscription : 24/02/2018
Localisation : Corse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'éclairage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum