A nous les petites anglaises - Forum austin mini cooper ado marcos

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Probleme d'allumage

le Lun 1 Mai 2017 - 16:59
Hello,

J'ai fouillé sur les forums mais rien n'a réglé mon problème.
Ma mini ne démarre plus, la voiture a calée durant mon dernier essais puis plus rien aux bougies.

Voici mes tests :

Bobine ok
faisceau allumage ok
bougies ok
Masse ok mais je n'en ai qu'une qui part du faisceau et qui se fixe sur la caisse, je viens d'en rajouter une qui va du moteur à la caisse, en suivant le tirant moteur sup comme sur certaines mini...

Le 12 volt va bien jusqu'au charbon de ma tête de delco qui est quasi neuve. je perd donc le 12 volt entre le charbon et les bougies.
Visiblement rien ne s'est dévissé ou déconnecté, je suis sur le problème déjà depuis bien 5 ou 6 heures...

L'allumeur est un électronique 123 ignition, je viens de voir que la led servant à le caler ne fonctionne plus non plus, il est relié à la bobine par deux fils (+/- bobine)
Je pensais donc soit au doigt et/ou à la tête mais qui sont presque neufs,soit à l'allumeur, mais pour moi l'allumage est purement mécanique, l’électronique gérant uniquement l'avance, je devrai avoir au moins une étincelle...
J'ai aussi passé le doight et l'interieur de la tete ou papier abrasif leger afin de m'assurer de la possibilité d'avoir un arc electrique...

J'avais nettoyé le moteur à l'essence (pistolet au compresseur) 1 semaine avant la panne lorsque je l'avais sorti du compartiment et l'allumeur était encore monté dessus.

le moteur est un 1275 carbu
La mini est de 84


Des idées?
avatar
Pilote
Pilote
Masculin Messages : 336
Date d'inscription : 22/03/2016
Age : 36
Localisation : Frenois (Belgique)
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 20:32
Salut, ton allumeur est certainement cramé si la led ne s'allume plus... en plus c'est là que tu perds le courant donc à mon avis faut pas chercher plus loin!
Tu n'en à pas un autre pour essayer?
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 20:35
Salut Gaetan,

Merci pour ta reponse, nous en sommes à la meme conclusion. A ton avis qu'est ce qui à peu le cramer? ancienne bobine pas approprié ? ou l'essence lors du nettoyage ?
j'ai un viel allumeur mais il est ko aussi...
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 21:15
Quand tu es passé de l'ancien allumeur au nouveau :
1/ tu as changé ta bobine ?
2/ Tu as tiré un fil non résistif du 12 v jusqu'à la bobine ?


Dernière édition par benvil le Lun 1 Mai 2017 - 21:29, édité 1 fois (Raison : correction automatique pénible : résistif -> "résistant". Faute rétablie)
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 21:27
Il y a trois ans a peu prés mais j'ai démarrer pour la première fois il y 3 mois la voiture ;)
J'ai pu démarrer et rouler une dizaine de fois avant qu'il claque, ( si c'est bien cela), j'ai changé la bobine et le faisceau que ce weekend (je roulais avec une bobine d'origine jusqu'a pressnt) afin de m'assurer de la validité de ceux ci. J'ai acheté une bobine specifique pour allumage électronique.

Pour les fils de la bobine,j'ai les mêmes qu'autrefois, sur le + j'ai un fil blanc/jaune et rose qui vient de mon faiseau, et j'ai un fil rouge qui pars de mon allumeur
Sur le moins, j'ai un blanc et noir (compte tours) et un noir qui vient de mon allumeur lui aussi.

Qu'entends tu par un fil non resistant?
POur etre franc je suis plus calé en mecanique qu'en electricité...

Merci
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 21:39
Il y a une bobine 9V sur ton allumeur. Cette bobine fonctionne sur du 12 V, et le fil qui y mène prend environ 3 V, de par sa résistance (U=R.I). Et la bobine envoie ensuite ce qu'il faut à l'allumage.
Mais lors du démarrage, la bobine est mise en tension sous 12 V et non 9. C'est le boost, qui ne dure que quelques dixièmes de seconde. Puis quand tu relâches la clé, elle repasse sous une alimentation en 9V avec le fil résistif.

En changeant l'allumage, il faut changer la bobine pour en mettre une 12V. Du coup, il faut remplacer le fil résistif par un fil normal, non résistif.

Si tu ne le fais pas, ta bobine ne fournit peut-être pas suffisamment d'énergie à ton allumeur : ou bien il ne peut pas fonctionner, ou bien il est grillé.
Enfin, c'est une hypothèse.


Tu verras que je suis parfois très fort en hypothèses farfelues.  

Tu as un multimètre ?

(par ailleurs, j'ai le schéma électrique, ça peut t'aider, si tu le veux, envoie moi ton adresse en mp)
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 21:57
Pour compléter mon message perso, j'ai bien un multimetre qui m'a permit de faire mes tests.
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:16
Le fil résistif part de la boite de fusible et va jusqu’à la bobine.
Tu le trouves avec le multimètre et la couleur du fil. La couleur est sur le schéma.
Si tu changes la bobine, il faut que le fil ait été changé.
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:19
ok le fil est rose et blanc. que dois je mettre comme fil dans ce cas?
Par contre l'allumeur marchait avec ce branchement, qu'est ce qui a pu le cramer? le fait d'avoir une bobine a faible resistance ou le fait que j'ai nettoyé à l'essence sans le demonter?
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:20
TU déconnectes le fil, et tu en mets un autre à la place. Tu prends quelques cosses, tu sais, on en trouve même dans les supermarchés, ce qui va par exemple sur les enceintes de bagnoles. Tu prends un fil de diamètre sensiblement identique. Pas trop fin.
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:25
ouaip les cosses j'en ai, fil, je vais voir ce que je trouve en fil cuivre.
Bon par contre il faut quand même changer mon allumeur du coup... c'est dommage il a servit moins de 10h, a 350 euros ça fait mal ;)

Je pense partir sur un CSI, mon moteur est en réalité un de métro (12HD21)

Je vous tiendrai au jus, merci pour la réactivité en tout cas.
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:27
nicolas73 a écrit:
Par contre l'allumeur marchait avec ce branchement, qu'est ce qui a pu le cramer? le fait d'avoir une bobine a faible resistance ou le fait que j'ai nettoyé à l'essence sans le demonter?

Ecoute, c'est possible qu'il n'y ait pas assez de puissance pour que la diode s'éclaire. Change ce fil, et puis on en reparle., si ça se trouve, ton allumage n'a rien.
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:27
Moi aussi j'ai un 12HD21
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1561
Date d'inscription : 11/03/2015
Age : 47
Localisation : Hérault
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:28
Je répète, garde ton allumage et tes sous. On en reparle après le changement de fil.
Conduite accompagnée
Conduite accompagnée
Masculin Messages : 8
Date d'inscription : 01/05/2017
Localisation : Savoie
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Lun 1 Mai 2017 - 22:28
ca roule je vais voir ca dans un premier temps alors!
avatar
Pilote
Pilote
Masculin Messages : 336
Date d'inscription : 22/03/2016
Age : 36
Localisation : Frenois (Belgique)
Voir le profil de l'utilisateur

Re: Probleme d'allumage

le Mar 2 Mai 2017 - 6:31
Pas facile de savoir pourquoi ton allumeur aurais cramé....comme dit benvil il n'a peu être rien mais il avait peu être aussi un défaut de fabrication si il n'à fonctionné qu'une dizaine d'heure.
Contenu sponsorisé

Re: Probleme d'allumage

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum