A nous les petites anglaises - Forum austin mini cooper ado marcos

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Permis
Permis
Masculin Messages : 32
Date d'inscription : 10/08/2016
Localisation : 14600
Voir le profil de l'utilisateur

Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 12:02
Salut tout le monde ! 

Et bien voila quelques jours que je bosse sur ma mini pour lui mettre un petit coup de frais.

J'ai fait un changement de cabochons et donc d'ampoules avant, arrière et répétiteurs, en me fournissant >>Là<<, >>Là<< et >>Là<<.

Ce matin je roule un peu, je m'arrête, j'ai voulu mettre les warning vite fait, ça a clignoté 10 secondes, et soudain une odeur de chaud, très chaud, je cherche un peu partout parce que je ne connais pas ma mini par cœur, et la je trouve d'ou viens cette superbe odeur, c'est cette petite chose sous le capot dont je ne connais pas le nom (photo >>ICI<<) et c'est brulant !

Voila ! Ce qu'il me reste c'est le clignotant droit qui marche nickel, le gauche fait "click click" rapide sans s'allumer comme un clignotant en panne quoi ! j'ai fouillé et rallumé les warning ça reste fixe 10 secondes et ça s'éteint puis chauffe fort et fini par ne plus marcher. Pour éviter quoique ce soit j'ai débranché les fiches du truc qui chauffe.

Pourquoi ça surchauffe comme ça ?! Qu'est ce que je fais ? 
Invité
Invité

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 18:42
C'est déjà bien crade sous ton capot donc à nettoyer.
Vérifies tes connectiques et câbles, tu as sûrement un fil touche un autre ou un carrément à la masse.
avatar
Permis
Permis
Masculin Messages : 32
Date d'inscription : 10/08/2016
Localisation : 14600
Voir le profil de l'utilisateur

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 18:53
Merci pour ta réponse 
Ah oui je te confirme que c'est bien crade ... je sais pas par ou commencer ni comment faire pour nettoyer tout ça, j'avoue que sous le capot je m'attarde pas trop j'ai peur de foirer un truc en touchant de trop près des trucs que je maîtrise pas 

Je jetterais un oeuil pour les câbles qui se touchent, le cablage sous le capot c'est sacrément fatigué.

L'élément qui surchauffe que j'ai mis en photo c'est quoi ?
Invité
Invité

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 19:19
C'est ta centrale clignotante.
avatar
Permis
Permis
Masculin Messages : 32
Date d'inscription : 10/08/2016
Localisation : 14600
Voir le profil de l'utilisateur

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 19:25
ok merci, et c'est normal que même quand la centrale clignotante est débranchée le clignotant droit fonctionne normalement ?
Invité
Invité

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 19:29
Il y en deux sur une mini.
Une pour les warning et l'autre pour les clignotants en usage normal.
Cela a été dit et répété plusieurs fois ces derniers temps sur le fofo.
Il faudrait peut-être faire l'effort d'en faire le tour.
avatar
Permis
Permis
Masculin Messages : 32
Date d'inscription : 10/08/2016
Localisation : 14600
Voir le profil de l'utilisateur

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 19:43
Je recherche toujours sur les forums avant de poser mes questions, mais quand je croise ce que je vois souvent les gens se contredisent. Alors je fini par poser les questions. Bref, merci pour tes réponse. Je vais essayer de régler ça
avatar
Gentleman Driver
Gentleman Driver
Masculin Messages : 807
Date d'inscription : 03/05/2014
Age : 46
Localisation : loire-et-cher 41
Voir le profil de l'utilisateur

Re: Ça sent le chaud ! Problème de clignotant.

le Sam 10 Sep 2016 - 19:49
regarde tes fils devant au niveau de la face avant et du raccord des ailes avant juste au niveau des coins avant du capot les fils pour les clignotant avant passe par la et j'ai déjà vu qui avait la gaine d’abîmé et donc des faux contact
avatar
Permis
Permis
Masculin Messages : 32
Date d'inscription : 10/08/2016
Localisation : 14600
Voir le profil de l'utilisateur

Re: Ça sent le chaud ! Problème de clignotant.

le Jeu 15 Sep 2016 - 16:59
Salut à tous, voila des nouvelles de mes clignotants récalcitrants.

J'ai vérifié les fils et les fusibles, comme vous m'avez conseillé et fait de nouveaux tests.

Désormais quand je met les warning, ils restent fixe, toutes les ampoules fonctionnent, ce qui selon moi veut dire que les fusibles et les ampoules sont en bon état. 

Maintenant tout remarche presque bien, mais de temps en temps le cligno gauche ne veut pas fonctionner ... Quand il fait ça j'enclenche le bouton de warning vite fait, je baisse le commodo du cligno gauche, j'éteins le bouton warning, et le cligno gauche marche normalement, c'est ma solution d'urgence quand il ne veut pas fonctionner normalement on va dire.

J'ai voulu changer la centrale warning en me fournissant >>ICI<< mais quand je branche les cosses directement sur les pattes de la centrale neuve, comme l'installation de base ((>>Là<<)) ça ne fonctionne pas.

- faut il une fiche de raccordement comme >>ça<< pour que cela fonctionne ? 

- ou tout simplement ce n'est pas la bonne pièce que j'ai achetée ? (j'ai pourtant suivie les conseils du vendeur)
Invité
Invité

Re: Ça sent le chaud ! Problème de clignotant.

le Jeu 15 Sep 2016 - 17:34
Ce n'est sûrement pas la bonne pièce.
Il y a des centrales clignotantes avec clignotants latéraux et d'autres non.
avatar
Permis
Permis
Masculin Messages : 32
Date d'inscription : 10/08/2016
Localisation : 14600
Voir le profil de l'utilisateur

Re: Ça sent le chaud ! Problème de clignotant.

le Jeu 15 Sep 2016 - 17:48
J'avais vu ça sur le net oui, avec ou sans répétiteurs. J'ai fait confiance au vendeur ... super. Bon ça va la pièce ne m'a couté que 5,24€. Je vais la commander en ligne en espérant commander la bonne. Je posterais avant de commander pour avoir votre confirmation.

MERCI
Contenu sponsorisé

Re: Ça sent le chaud ! Problème de clignotant.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum