A nous les petites anglaises - Forum austin mini cooper ado marcos

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Conducteur
Conducteur
Masculin Messages : 73
Date d'inscription : 11/05/2016
Age : 44
Localisation : Pau
Voir le profil de l'utilisateur

[résolu]Bobines - présence d'huile !

le Lun 22 Aoû 2016 - 14:19
Salut,

on va rester sur la bobine... car j'ai une question :

Est-ce normal d'avoir de l'huile qui fuit de la bobine quand on enlève le fil d'alimentation bougies ?

Ma bobine doit elle être changée ?

Par quel modèle idéalement je peux la changer ?

(j'ai un stage 1 sur une 998cc).

Merci de vos éclairages.
Invité
Invité

Re: [résolu]Bobines - présence d'huile !

le Lun 22 Aoû 2016 - 17:45
As-tu nettoyé et contrôler ensuite?
avatar
Conducteur
Conducteur
Masculin Messages : 73
Date d'inscription : 11/05/2016
Age : 44
Localisation : Pau
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Mar 23 Aoû 2016 - 10:18
Merci Tito,
Si par contrôler tu entends "démarrer et vérifier les bougies" alors oui.
j'ai virer l'huile qui stagnait dans le contact - connexion principale du fil de bougie au centre de la bobine qui va à la tête de delco - présence d'un bain d'huile apparemment... dont j'ignore la provenance.

donc j'ai virer l'huile (qui s'est virée toute seule quand j'ai débranché le fil) et je l'ai rebranché. Toutes les bougies fonctionnent. J'ai déconnecté l'une après l'autre les bougies et le moteur tourne sur 3 pattes quand je les enlève, donc... ça fonctionne.

Mystère mystère.

Mais ça ne me dit pas pourquoi j'avais de l'huile dans le contact de la bobine.


Edit : J'ai peut être trouver la réponse chez nos amis "deuchistes".

Il s'agit d'une bobine à bain d'huile. L'huile faisant office d'isolant et de refroidissant.

Le bain d'huile a l'intérieur de la bobine fuit ou vieillit et ne fait plus boulot d'isolant (surtout a chaud !!), résultant d'une détérioration de la bobine (court circuit dans les spires) et à terme, plus d'allumage.

Solution : Changer la bobine fuyarde.

D'où ma seconde question: Quelle bobine me conseillez vous pour ma Mini. Une qui va bien avec un stage 1, un peu perfo quoi... Smile

Merci les amis.


Dernière édition par Rayko le Mar 23 Aoû 2016 - 10:29, édité 1 fois
avatar
Conducteur
Conducteur
Masculin Messages : 113
Date d'inscription : 13/02/2015
Age : 34
Localisation : Oise
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Mar 23 Aoû 2016 - 10:20
bobine qui fuit = bobine qui va cramer
pour ta config une bobine std d'origine suffit largement
avatar
Conducteur
Conducteur
Masculin Messages : 73
Date d'inscription : 11/05/2016
Age : 44
Localisation : Pau
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Mar 23 Aoû 2016 - 10:37
Merci Seb

Edit :
question... si ma bobine avait un ballast il serait où ? ça se voit dans le compartiment moteur ?
avatar
Conducteur
Conducteur
Masculin Messages : 73
Date d'inscription : 11/05/2016
Age : 44
Localisation : Pau
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Ven 26 Aoû 2016 - 18:53
Voilà un nouveau mystère.
Ma bobine fuyait mais fonctionnait bien. Pas de problème pour démarrer ni prendre les tours.
Dans le doute et avant qu'elle lâche j'ai acheté une bobine "sports coil" Intermotor.
Et là. .. poum. Ça ratatouille au ralenti et ne prend plus les tours. Et pourtant. Le montage est le même.
Est-ce que j'ai loupe un truc ?
avatar
Conducteur
Conducteur
Masculin Messages : 73
Date d'inscription : 11/05/2016
Age : 44
Localisation : Pau
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Ven 26 Aoû 2016 - 18:54
Je précise que j'ai remi l'ancienne et que tout est revenu dans l'ordre.
Invité
Invité

Re: [résolu]Bobines - présence d'huile !

le Ven 26 Aoû 2016 - 20:28
Donc je marque résolu sur le titre du sujet.
avatar
Pilote
Pilote
Masculin Messages : 329
Date d'inscription : 22/03/2016
Age : 36
Localisation : Frenois (Belgique)
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Sam 27 Aoû 2016 - 7:14
Ça ne répond pas à sa question, ça fonctionne pas avec une nouvelle bobine...
Invité
Invité

Re: [résolu]Bobines - présence d'huile !

le Sam 27 Aoû 2016 - 8:01
Je te l'accorde. Il a remis l'ancienne et c'est bon. Perso j'ai une Lucas sport et aucun problème.
Celle qui a été monté avait peut-être un problème à l'origine. Même sur du neuf ça arrive.
avatar
Conducteur
Conducteur
Masculin Messages : 73
Date d'inscription : 11/05/2016
Age : 44
Localisation : Pau
Voir le profil de l'utilisateur

Re: [résolu]Bobines - présence d'huile !

le Sam 27 Aoû 2016 - 13:33
Et heu non en fait elle est OK.
J'ai remis la "sport" mais j'ai branché le + en sortie de boîte à fusible sur un + contact.
Et là, ça fonctionne.
Invité
Invité

Re: [résolu]Bobines - présence d'huile !

le Sam 27 Aoû 2016 - 17:16
Donc résolu comme j'avais dit auparavant.
Contenu sponsorisé

Re: [résolu]Bobines - présence d'huile !

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum