A nous les petites anglaises - Forum austin mini cooper ado marcos

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Gros boulet
Gros boulet
Masculin Messages : 1373
Date d'inscription : 22/04/2014
Age : 35
Localisation : Jailleux (01)
Voir le profil de l'utilisateur

Problème d'éclairage [Résolu]

le Lun 29 Déc 2014 - 10:45
Hello les gars,

J'ai un soucis sur mon faisceau. J'ai allumé les feux hier soir et ça a coupé d'un coup quand j'ai actionné l'inter (genre une ampoule qui claque quand vous appuyez sur l'inter à la maison, sauf que là plus de veilleuses, plus de codes, et plus de lumières au tableau de bord).

Après vérifications, les fusibles sont ok, l'inter est ok aussi, et ya rien d'autres sur le circuit d'après la RTA (le fusible déjà n'est que sur les veilleuses ...).
Le reste (cligno, warning, dégivrage, ventilateur, etc..) fonctionne bien sauf l'antibrouillard arrière qui est aussi sur le même circuit.

Je vois pas bien d'où ça peut venir.

La batterie est juste mais j'ai encore du jus.
J'ai du jus à tous les connecteurs (13.10V).

Si vous avez une idée lumineuse, ça m'intéresse, je passe au CT le 31 normalement ...


Dernière édition par Tit Fred le Mar 30 Déc 2014 - 12:22, édité 1 fois

_________________
Le blog de mes Mini's aventures : http://fredsmallsworkshop.blogspot.fr/

La vie c'est comme une boite de chocolat, on ne sait jamais sur quoi on va tomber.
Invité
Invité

Re: Problème d'éclairage [Résolu]

le Lun 29 Déc 2014 - 10:57
As-tu vérifié toutes tes cosses sur ta boite à fusible. La dernière fois pour Valigar, ça venait de là.
Ensuite, il y a deux autres fusibles sous la baie de parebrise au niveau du filtre à air.
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 870
Date d'inscription : 21/04/2014
Localisation : Toulouse.
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Lun 29 Déc 2014 - 11:20
Comme Tito. Ce sont des fusibles en ligne dans la grosse pelote de câbles.

Vérifié aussi le faisceau que tu n'ai pas un fil de cramé ou un relais. Il y en a deux dans la baie moteur (du moins c'est comme ça sur ma BO)
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 1472
Date d'inscription : 21/04/2014
Age : 28
Localisation : Brest
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Lun 29 Déc 2014 - 14:02
Connexion au niveau de la calandre a vérifié aussi bref le wd40 est ton ami ...
avatar
Gros boulet
Gros boulet
Masculin Messages : 1373
Date d'inscription : 22/04/2014
Age : 35
Localisation : Jailleux (01)
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Lun 29 Déc 2014 - 18:57
Pour les cosses de la boite à fusible, j'avais vérifié, lubrifié, graté, RAS.
Pour les connexions derrière la calandre pas fait mais ça correspond pas à mes symptômes (en même temps, ça ne coute rien de jeter un oeil).
Pour le fils cramé ... misère à trouver ça.
Bref, le fusible en ligne j'y crois pas bien, il n'y en a pas sur ce circuit. Je vais tâcher de remonter le fil (c'est le cas de le dire) du faisceau demain. Par sécurité, j'ai commandé un inter, un comodo (rien à voir, le mien était naze, plus de feu de route), et une batterie neuve, je ferai un montage provisoire pour le CT.
Je pense que la boite à fusible va faire trempette dans le cola la nuit prochaine si ça ne résoud pas mon soucis. Ce qui est chiant avec l'électricité d'une mini c'est que ya aucune logique.
Dans le break, la boite à fusible sera celle d'une Spi, montée à l'intérieur, et je tanquerai des relais, c'est quand même plus simple pour identifier les pannes pis on diminue les valeurs des tension qui se baladent dans les fils ... enfin surtout les intensités en fait

La suite demain, en espérant un dénouement heureux.

_________________
Le blog de mes Mini's aventures : http://fredsmallsworkshop.blogspot.fr/

La vie c'est comme une boite de chocolat, on ne sait jamais sur quoi on va tomber.
avatar
Gros boulet
Gros boulet
Masculin Messages : 1373
Date d'inscription : 22/04/2014
Age : 35
Localisation : Jailleux (01)
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Mar 30 Déc 2014 - 12:20
Alors vous aviez tous un peu raison sur l'origine de ma panne. Finalement, elle était multiple et c'est surprenant que ça se soit tout produit simultanément. Ca remarche du coup !

Voici les blagues du jour :

Blague n°1 : Le comode de cligno/plein phare ==> HS à cause du maintien en pleine phare. Je l'ai changé et me suis aperçu que la languette censé faire contact pour les feux de croisement avait disparu ... pas loin elle était au fond du capotage avec le bout de plastique cassé qui tient le comodo en plein phare.

Blague n°2 : Boite à fusible : un bon nettoyage a fait du bien. J'avais bien la continuité entre les bornes et les fusible mais pas partout entre les bornes et les cosses. Du coup, démontage, frottage, grattage même des fois, trempage et remontazge. fonctionne nickel.

Blague n°3 (la meilleure) : Je vous laisse juger :


Vous cherchez quoi ? Ah le troisième fusible en ligne, celui de la centrale cligno allé cherchez plus, y'en a pas ! Torsadé à la main, tranquille Emile !

Je vais tâcher de passer chez rototo pour en choper un.

Bon programme de cet après midi, les freins arrières à resserrer à l'excentrique car le frein à main ne tient plus et roule, direction le CT demain matin.

_________________
Le blog de mes Mini's aventures : http://fredsmallsworkshop.blogspot.fr/

La vie c'est comme une boite de chocolat, on ne sait jamais sur quoi on va tomber.
Invité
Invité

Re: Problème d'éclairage [Résolu]

le Mar 30 Déc 2014 - 13:19
C'est tout bon maintenant. Bon CT.
avatar
Modérator Dictator
Modérator Dictator
Féminin Messages : 1345
Date d'inscription : 02/05/2014
Age : 51
Localisation : Nancy
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Mar 30 Déc 2014 - 13:29
Me*de pour ton CT Tit Fred !  
avatar
Gros boulet
Gros boulet
Masculin Messages : 1373
Date d'inscription : 22/04/2014
Age : 35
Localisation : Jailleux (01)
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Mar 30 Déc 2014 - 19:45
je me fais pas trop d'illusion, ya quand même 80% qu'elle soit recalée vu l'état de la caisse. En même termps si elle pouvait tenir jusqu'à ce que le break soit sur ces roues ça m'arrangerait bien.

_________________
Le blog de mes Mini's aventures : http://fredsmallsworkshop.blogspot.fr/

La vie c'est comme une boite de chocolat, on ne sait jamais sur quoi on va tomber.
avatar
Pilote
Pilote
Masculin Messages : 154
Date d'inscription : 05/05/2014
Age : 47
Localisation : bourgoin jallieu
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Mar 30 Déc 2014 - 20:51
Bonne chance pour ton CT et on croise les doigts, on ne sait jamais.
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 3245
Date d'inscription : 23/11/2014
Age : 47
Localisation : Oleron 17
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Mer 31 Déc 2014 - 19:40
Finalement,  c'est bon pour ton ct ?

_________________
l'humour sauve de tout ...bon à rien mais prêt à tout
avatar
Gros boulet
Gros boulet
Masculin Messages : 1373
Date d'inscription : 22/04/2014
Age : 35
Localisation : Jailleux (01)
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Jeu 1 Jan 2015 - 10:20
non

_________________
Le blog de mes Mini's aventures : http://fredsmallsworkshop.blogspot.fr/

La vie c'est comme une boite de chocolat, on ne sait jamais sur quoi on va tomber.
avatar
Modérator Dictator
Modérator Dictator
Masculin Messages : 3245
Date d'inscription : 23/11/2014
Age : 47
Localisation : Oleron 17
Voir le profil de l'utilisateur

Re: Problème d'éclairage [Résolu]

le Jeu 1 Jan 2015 - 12:19
Oui, j'ai vu sur ton autre sujet,  mais ça va le faire, c'est une nouvele année

_________________
l'humour sauve de tout ...bon à rien mais prêt à tout
Contenu sponsorisé

Re: Problème d'éclairage [Résolu]

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum