A nous les petites anglaises - Forum austin mini cooper ado marcos

problème éclairage arrière ! RESOLU

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème éclairage arrière ! RESOLU

Message par bebert38 le Jeu 15 Déc 2016 - 13:13

bonjour,

voila plusieurs jours que la mini est au garage (merci les restrictions de pollution), aujourd'hui j'ai décidé de la démarrer pour la faire tourner un peu. Un coup de starter et hop ça démarre. Oui mais voila, en mettant les feux de croisements, je m'aperçois que les feux rouge arrière  et les veilleuses ne fonctionnent pas. tout est ok pourtant (plein phares, feux de croisement, clignotants, warning). je monte dans l'auto et la je vois que l'éclairage du tableau de bord ne fonctionne pas non plus !!!! 
Apres vérification; fusibles ok, bouton ok puisque ça allume les feux de croisement!!! 

Avez vous une idée d'ou ça peut venir et éventuellement quoi contrôler !! 

Merci !


Dernière édition par bebert38 le Ven 16 Déc 2016 - 8:09, édité 1 fois

bebert38
Conducteur
Conducteur

Masculin Messages : 52
Date d'inscription : 21/11/2016
Localisation : Grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème éclairage arrière ! RESOLU

Message par MG1100 le Jeu 15 Déc 2016 - 14:09

Pour les feux arrières, essaye de voir si tu as le courant qui arrive aux ampoules, si c'est le cas tu as un soucis avec la masse. Sinon essaye de suivre le schéma électrique de l'auto.
Pour le tableau de bord, même recherche...

_________________
Dans une anglaise il faut empêcher l'eau de rentrer et l'huile de sortir... Vaste programme
avatar
MG1100
Modérator Dictator
Modérator Dictator

Masculin Messages : 439
Date d'inscription : 21/10/2015
Localisation : 34270

Voir le profil de l'utilisateur https://polecatpolecat.wordpress.com/

Revenir en haut Aller en bas

Re: problème éclairage arrière ! RESOLU

Message par MG1100 le Jeu 15 Déc 2016 - 19:38

J'essaye de regarder le schéma électrique et je me demande si tu n'as pas un soucis avec un fusible tout simplement... Faut essayer de trouver le truc qui merde...

_________________
Dans une anglaise il faut empêcher l'eau de rentrer et l'huile de sortir... Vaste programme
avatar
MG1100
Modérator Dictator
Modérator Dictator

Masculin Messages : 439
Date d'inscription : 21/10/2015
Localisation : 34270

Voir le profil de l'utilisateur https://polecatpolecat.wordpress.com/

Revenir en haut Aller en bas

Re: problème éclairage arrière ! RESOLU

Message par bebert38 le Jeu 15 Déc 2016 - 21:39

alors après avoir gratté, puis démonté, remonté, puis un peu tout trifouiller dans la boite a fusible, ça re-marche !!! 

merci

bebert38
Conducteur
Conducteur

Masculin Messages : 52
Date d'inscription : 21/11/2016
Localisation : Grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème éclairage arrière ! RESOLU

Message par MG1100 le Jeu 15 Déc 2016 - 22:43

Et voilà, tu peux éditer le sujet en marquant [résolu] ,


_________________
Dans une anglaise il faut empêcher l'eau de rentrer et l'huile de sortir... Vaste programme
avatar
MG1100
Modérator Dictator
Modérator Dictator

Masculin Messages : 439
Date d'inscription : 21/10/2015
Localisation : 34270

Voir le profil de l'utilisateur https://polecatpolecat.wordpress.com/

Revenir en haut Aller en bas

Re: problème éclairage arrière ! RESOLU

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum